Freitag, 3. Dezember 2010

Ich habe ein Problem...

Ich stöbere ja auch gerne mal in anderen Blogs herum. Ganz aktuell wollte ich "Bergzauberstricken.blogspot" aufrufen. Aber seit einiger Zeit geht das nicht mehr. Auch bei der lieben Margit "Fadenkind" kann ich nicht mehr auf die Seite und bei "fadenwerke.blogspot" und "Martinas-Handwerk.blogspot" auch nicht. Ich habe den Eindruck, dass das so ist, seit die vier ihren Hintergrund im blog geändert haben.

Es erscheint ein Teil der Blogseite, aber kein Hintergrundbild. Stattdessen erscheint das Hinweisfenster "Die Internetseite ... .kann nicht geöffnet werden".
Verschiebe ich dieses Fenster erscheint auch das Hintergrundbild, aber ansonsten geht nichts.

Als ich vor kurzem bei einem Anbieter für Hintergrundbilder einen neuen Hintergrund herunterladen wollte, hatte ich das gleiche Problem und so bin ich zu meinem alten Anbieter zurückgekehrt.

Mich würde interessieren, ob euch das Problem bekannt vorkommt und ob das wirklich mit dem Anbieter der Hintergrundbilder zusammenhängt? Vielleicht lest ihr vier ja hier mit oder irgendjemand hat Tipps und Tricks auf Lager?

Ich bin jedenfalls ganz ratlos.

Kommentare:

  1. Liebe Sabine...ach, wie schade, dass Du nicht auf die Blogs zugreifen kannst.?!.Ich habe gleich alle ausprobiert, die Du nanntest....es tut mir leid...bei mir gehen alle.
    Ich hatte schon mal wo sowas gelesen, aber nach 1...2 Tagen ging es wohl wieder.
    So richtig weiß ich auch nicht, was das sein könnte.
    Ich wünsche Dir aber ein schönes 2 Adventswochenende und liebe Grüße...Margit

    AntwortenLöschen
  2. Lösch doch mal deine ganzen cookies und auch die temponären internetfiles und dann den Pc neu starten. Bei mir hilft das meistens.
    Ganz lieben gruss
    Sabine

    AntwortenLöschen
  3. Hallo Sabine, versuche es mal mit einem anderen Browser, ich habe mit dem Exploer auch immer Problem, aber wenn ich die Seiten mit Mozila aufmache dann geht es perfekt.
    LG sendet dir Cristine

    AntwortenLöschen
  4. vatioHallo Sabine!

    Ich habe die Blogs auch ausprobiert und bei mir zeigen sie sich ganz vollständig.

    Ich hoffe, dass es auch bei dir bald wieder klappt.

    Liebe Grüße Carmen

    AntwortenLöschen
  5. Hallo liebe Sabine,
    ja, das kenne ich! Doch leider wird dir meine Antwort darauf nicht gefallen und ich seh förmlich vor mir, wie du die Augen verdrehen wirst! Wie gesagt, ich habe mich auch mit diesem Megaproblem abgeplagt. Zustande kommt es, das du mittlerweile einen "Zombi-PC" hast. Nicht lachen und keine Angst kriegen. Das heißt nur, das andere User, Hacker usw. deinen PC benutzen, um Daten darüber laufen zulassen. Kein Virenscanner etc kann das momentan erkennen. Wie das genau funktioniert kann ich dir leider auch nicht erklären, soweit reicht mein Verständniss nun doch nicht. Und leider hilft da wirklich nur formatieren, also total platt machen. Und danach als erstes eine gescheite Firewall installieren. ich bin leider auch nicht rum gekommen und es ist leider ein Riesenaufwand. Aber nur so geht es leider. Mittlerweile habe ich sogar viel mehr auf meinem Rechner und er läuft wie ein Bienchen.
    Wünsche dir trotzdem einen wunderschönen 2. Advent!
    Ganz liebe Grüße Caty

    AntwortenLöschen
  6. Das ist mir auch schon ab und an passiert. Später gingen die Seiten aber wieder. An was es liegt, weiß ich nicht, ich bin der Beziehung manchmal ein Depp.
    Bestimmt klappts beim nächsten mal wieder.

    LG Britta

    AntwortenLöschen
  7. Hallo,

    also, bei mir öffnen sich die Seiten problemlos.

    Ich habe manchmal Probleme auf I-Net Seiten zuzugreifen, wenn auf dem Rechner zu viele Cookies gespeichert sind. Versuch doch mal, obs wieder klappt, wenn du die Cookies gelöscht hast !?

    Ansonsten kanns auch wieder ein allgemeines Problem von blogspot sein. Die erledigen sich ja häufig nach einigen Tagen von selbst.

    Liebe Grüße
    Melli

    AntwortenLöschen
  8. Hallo Sabine.

    Ich habe da auch keine Problem uind kann alles Blogs aufrufen und auch alles sehen.

    Wart mal ab, vielleicht geht es in ein paar Tagen bei Dir auch wieder :-)

    Liebe Grüße
    Rris

    AntwortenLöschen
  9. Also erst einmal allen vielen Dank für eure Tipps und Tricks.
    Cookies etc hatte ich schon gelöscht, dass brachte nicht den erwünschten Erfolg. Formatiert, geschützt etc, wurde vor nicht allzu langer Zeit gerade alles, so dass ich das lieber erst hinten an stellen würde *g aber feststellen konnte ich tatsächlich schon, dass das Problem bei mir nun nicht mehr auf allen genannten Seiten auftritt und dass es gar nicht auftritt, wenn ich einen anderen Browser nutze.
    So bin ich ja schon ein Stück weiter.

    Liebe Grüße und nochmals vielen Dank an alle

    Eure Fee

    AntwortenLöschen